gganimate (version 1.0.8)

gganimate: Catch attempt to use the old API

Description

Catch attempt to use the old API

Usage

gganimate(...)

gg_animate(...)

Arguments